f [FDS-60] Inspect doesn't work on Eclipse 3.1 | FusionDebug

[FDS-60] Inspect doesn’t work on Eclipse 3.1

Description

This is a known problem. Due to platform changes between Eclipse 3.1 and 3.2, we can’t currently support Inspect on 3.1. We recommend upgrading your Eclipse installation.

Issue Details

Type: Technote
Issue Number: FDS-60
Components:
Environment:
Resolution: Fixed
Added: 18/05/2007 14:47:33
Affects Version: 2.0
Fixed Version: 2.0
Server:
Platform: Solaris, MacOS, Linux, Windows 2003, Windows 2000, Windows XP
Related Issues: None

Comments are closed.