f [FDS-46] Do I need CFEclipse to use FusionDebug? | FusionDebug

[FDS-46] Do I need CFEclipse to use FusionDebug?

Description

You don’t need CFEclipse to use FusionDebug.

However, we do recommend CFEclipse, and our install packages will offer it as a bundled component. CFEclipse provides a comfortable, comprehensive environment for working with ColdFusion within Eclipse. We’re sure you will like it if you give it a try!

Issue Details

Type: Technote
Issue Number: FDS-46
Components:
Environment:
Resolution: Fixed
Added: 18/05/2007 14:35:27
Affects Version: 2.0
Fixed Version: 2.0
Server:
Platform: Solaris, MacOS, Linux, Windows 2003, Windows 2000, Windows XP
Related Issues: None

Comments are closed.